Posts by men@work

    Moin,
    meine Metzeler haben 6 tausend gehalten,dabei war ein Kurventraining beim ADAC, zwei Wochen Fränkische Schweiz, eine Woche Schwarzwald/Vogesen und drei Wochen Sardinien/Kroatien.
    Dazwischen etwas Weserbergland. Dafür halte ich die Laufleistung für sehr Gut zumal Sardiniens Strassen die Reifen fressen.
    Bridgestone im Trockenem sind auch gut,aber im Regen geht gar nicht.So mein Eindruck
    Gruß Vladimir

    Moin moin,
    Ich habe die Coolride in meiner damaligen Varadero, in der CBF 600 meiner Frau und in der KTM vom Sohnemann verbaut.
    Sind etwas kostspielig zugegeben, aber für mich erste Wahl.
    Sollten meine originalen mal kaputt sein kommen in den LSL Lenker die Patronen rein.
    Der Regler kann weiter genutzt werden.
    Die anderen Griffheizungen werden aber auch ihre Sache gut machen.
    Bei diesen deiner Wahl finde ich die Schalterplatzierung gut gelungen.


    Gruß Vladimir

    Hallo GTR Gemeinde,
    möchte die Zündaussetzer jetzt mal Aufklären,aber es hat wirklich soooo lange gebraucht:
    Nach langem herum Doktern habe ich jetzt den Freundlichen gewechselt.
    Er hat auch nicht wirklich viel gemacht,Zündkerzen tauschen und Ständer-Schalter überbrückt.
    Nach einem Vormittag in der Werkstatt läuft meine GTR wieder wie neu.
    Der Übeltäter war ein ganz leicht loser Krümmer an zwei Zylindern .
    Ich bin Begeistert von meiner GTR und dem neuem Freundlichen.


    Grüße Vladimir

    Also ehrlich, sowas von Geil. 8o
    Nach knapp 500 Km am Sonntag ,ab dem ersten Kilometer
    vermittelt der Reifen soviel vertrauen .Zumindest im Trockenem.
    So ein Gefühl habe ich zuletzt auf meiner alten Varadero mit dem TR91 gehabt.(auch keine Freigabe für die Vara)
    Freigabe hin oder her,dieser Reifen funktioniert auf meiner GTR ,kann ich nur weiterempfehlen.
    Freue mich schon auf die nächste Ausfahrt.
    Gruß Vladimir

    Ich habe die Freigabe schon gesehen,leider finde ich es nicht wieder auf welcher Seite es war.
    Da waren die Pirelli und Metzeler auf dem gleichem Blatt drauf.
    Ich schau mal heute Abend im Browser Verlauf nach,Müsste doch zu finden sein.


    Sorry, kann es leider nicht wiederfinden.Wahrscheinlich habe ich mich geirrt !

    Ich würde auch gern meine Erstbereifung Bridgestone gegen was besseres tauschen.
    Wie groß ist der Aufwand mit dem Eintragen der Metzeler? Oder soll ich doch was anderes nehmen???
    ?(

    Ich glaube es reicht eine Bescheinigung vom Kawahändler über die Kosten für eine Neuanschaffung der Koffer.
    Ob du dir welche holst,ist rein deine Sache.
    Wie bei einer Reparatur,reicht auch ein Kostevoranschlag und reparieren kannst du auch selber.

    Hi Thorsten
    wenn ich nicht anders klar komme ,hättest du eventuell deine Leitung über?Und den Verteilerblock?
    Wenn ja würde ich drauf zurückkommen,wir werden uns bestimmt einig :beer:
    Ralf
    nach deinen Bildern ist es eindeutig die falsche Bremsleitung und der Verteilerblock fehlt auch.
    Werde mal morgen anrufen,habe das Kit aber von einem Motorradhändler,nicht direkt von LSL
    Danke noch mal Ralf, :freunde:
    Hast du eine Herstellerempfehlung für die Kupplungsleitung,Spiegler /Melvin oder so?

    Gruß Vladimir

    Hallo Ralf,
    danke für deine ausführliche Antwort.Ich habe es mir nur nicht plausibel erklären können.
    Ich werde natürlich die Bremsleitung wechseln,und auch die Kupplungsleitung, hauptsächlich aber
    nicht nur aus optischen gründen.Ich denke die ist auch zu kurz und knickt beim links einlenken
    doch recht arg ab und an den paar € soll es nicht liegen.
    Zu der Bremsleitung ,meine hat auf beiden seiten Anschlüsse für eine Hohlschraube.
    Ist das richtig ?


    Gruß Vladimir

    Hi Leute,
    wollte kein neues Thema eröffnen,habe aber mal eine Frage zum LSL Umbau Kit:
    Warum muss die Bremsleitung gewechselt werden und die Kupplungsleitung nicht?
    Für mich sehen beide Leitungen identisch aus und liegen eigentlich nur Seitenverkehrt verbaut.
    Hab bei LSL nachgefragt aber keine Antwort erhalten.
    Und ist die Stahlfex Bremsleitung an beiden Anschlußseiten identisch?Meine gelieferte ist es.
    Gruß Vladimir

    Hallo,
    Es soll eine defekte Zündkerze gewesen sein.Ich sage es soll, weil ich noch nicht ganz davon
    überzeugt bin.Der Motor läuft jetzt so wie er soll aber ich habe noch ein Geräusch ab und an wie
    dieses beschriebene patschen oder alls wenn ein schalter klackt.
    Ich werde es beobachten da ich nicht mehr weiß ob es schon vorher da war.
    Es ist meist beim Schaltvorgang.

    So,kurzes Update
    Es ist so erstmal nichts festzustellen (Zündkabel ,Stecker und die üblichen Verdächtigen)
    Momentan warten wir auf Antwort von Kawa Deutschland über den weiteren werdegang .
    Hoffentlich wird das ganze keine große Sache. ;(
    Ich werde wieder Berichten


    Gruß Vladimir