Windschild mit Wackeldackel

      Windschild mit Wackeldackel

      Hallo zusammen,

      also nach knapp etwas über 50 000 Kilometer Dauertest, habe ich nun ein kleines Problem mit meiner KAWASAKI GTR 1400
      und zwar:

      Die Scheibe wackelt stark, bei schlechten Straßenverhältnissen wackelt Sie wie ein Wackeldackel ?(

      Welche Möglichkeiten gibt es da ? Austausch ? 640€ ?

      Vielen Dank, bin für jede Info dankbar.

      LG Thomas
      K einer A hnt WA s vorher S chon A llesK aputt Ist (Auflösung: nichts)
      Moin, bei mir hatte die Scheibe auf der mittleren Führungsschiene Spiel, ich habe die Schiene mittels Isoband dicker gemacht und das Spiel ist weg, das Gewackel ist damit minimiert......
      Wer vor der Kurve nicht bremsen muß, war auf der Geraden zu langsam !! :P

      tsgtr1400 wrote:

      Welche Möglichkeiten gibt es da ? Austausch ? 640€ ?


      Tach Thomas,

      dann gibt es ja scheinbar doch noch ein paar mechanische Geheimnisse :D

      Mit folgender Bildergeschichte ist das mechanische Spiel, was nahzu jeder in der Scheibenmechanik hat, erledigt.
      Im übrigen ist diese Lösung mal nicht von mir. Ich glaube es ja selbst kaum :phat: .
      Aber hier habe ich auch mal was von anderen aufgeschnappt :sehrgut:
      Wie die Zeit vergeht. Über 4 Jahre ist das schon wieder her :aberglaube:

      Helmi, das Isolierband machst Du jetzt aber bitte mal ab :strafe:
      Die GTR ist doch keine Bastelkarre :D
      Images
      • IMG_0003.JPG

        188.27 kB, 1,000×750, viewed 70 times
      • IMG_0004.JPG

        176.11 kB, 1,000×750, viewed 68 times
      • IMG_0006.JPG

        259.16 kB, 1,000×750, viewed 60 times
      • IMG_0007 - Kopie.JPG

        157.39 kB, 1,000×750, viewed 64 times
      • IMG_0008.JPG

        112.68 kB, 1,000×750, viewed 59 times
      • IMG_0009 - Kopie.JPG

        123.36 kB, 1,000×750, viewed 58 times
      • IMG_0010.JPG

        141.34 kB, 1,000×750, viewed 57 times
      • IMG_0011.JPG

        281.11 kB, 1,000×750, viewed 55 times
      • IMG_0012 - Kopie.JPG

        178.27 kB, 1,000×750, viewed 58 times
      • IMG_0013.JPG

        106.49 kB, 1,000×750, viewed 58 times
      Und immer ne Hand voll Strasse unter den Pneus :thumbup:
      Es grüßt nett und nie bierernst der Ralf :D :freunde:

      Post was edited 5 times, last by “Ralf” ().

      weitere Bilder
      Images
      • IMG_0015.JPG

        251.29 kB, 1,000×750, viewed 63 times
      • IMG_0016.JPG

        278.87 kB, 1,000×750, viewed 56 times
      • IMG_0019.JPG

        158.34 kB, 1,000×750, viewed 58 times
      • IMG_0020.JPG

        202.12 kB, 1,000×750, viewed 57 times
      • IMG_0024.JPG

        168.64 kB, 1,000×750, viewed 58 times
      • IMG_0026.JPG

        146.71 kB, 1,000×750, viewed 60 times
      • IMG_0027.JPG

        139.26 kB, 1,000×750, viewed 57 times
      • IMG_0029.JPG

        143.72 kB, 1,000×750, viewed 55 times
      • IMG_0030.JPG

        160.66 kB, 1,000×750, viewed 57 times
      • IMG_0031.JPG

        189.6 kB, 1,000×750, viewed 73 times
      Und immer ne Hand voll Strasse unter den Pneus :thumbup:
      Es grüßt nett und nie bierernst der Ralf :D :freunde:
      Hallo zusammen,

      allen recht herzlichen Dank für die Mühe der Erklärung und Bebilderungen.
      An Ralf nochmal einen besonderen Dank für die Ausführungen.
      Bin gespannt ob ich das hinbekomme ohne das Gewackel.

      LG Thomas
      K einer A hnt WA s vorher S chon A llesK aputt Ist (Auflösung: nichts)
      Hallo zusammen,

      den Wackel konnte ich dank der klaren Beschreibung von RALF gut selber beheben. Die Scheibe hat nun fast kein Spiel mehr, sieht alles noch sehr gut aus.
      Inwieweit darf die Frontverkleidung nachgeben ? Wenn ich nun am Wind-Schild drücke, so gibt die Front komplett etwas nach ? Ist das normal ?
      (Lampe, Spiegel, etc.)
      Ggf. gibt es da eine Erklärung dafür ????

      Herzlichste Grüße
      Kawathommi
      K einer A hnt WA s vorher S chon A llesK aputt Ist (Auflösung: nichts)
      Hallo zusammen,

      endlich habe ich die Ursache gefunden, warum die Verkleidung und das Windschicld gewackelt hat.
      An der Fronthalterung der Verkleidung, die am Lenkkopf angepfanscht ist, war die Schraube M8, Länge 50mm tatsächlich rausgefallen,
      die Halterung war nur noch mit einer Schraube ohne Mutter angehängt. Also Gelenkartig ;.)
      2 Muttern und eine Schraube ,
      Jetzt müsste es wieder funktionieren, nachdem ich diese heute ersetzen konnte.


      LG KAWATommi
      K einer A hnt WA s vorher S chon A llesK aputt Ist (Auflösung: nichts)