FI Fehler, Fehlercode 32 - welche Spannung muss an welchen Polen am Stecker anliegen?

      Fertig - läuft besser als vorher, die Lastwechselreaktionen sind nicht mehr so ausgeprägt. Die Einstellerei fand ich doch recht mühsam, das Aufsetzen der Gumminupsis dank Ralfs Trick ging super! Das Ganze hat sich dann doch länger hingezogen, weil ich zuerst eine nicht passende Version des Vergaserschraubendrehers bestellt hatte (da gibt es mehrere ähnliche Varianten).
      Bilder
      • a4e6601b-5893-4326-8393-886ed301b743.jpg

        232,19 kB, 1.214×909, 23 mal angesehen

      Snaporaz schrieb:

      Die Einstellerei fand ich doch recht mühsam


      Tach Ingo,
      wenn der Kamarablickwinkel nicht völlig täuscht, ist noch spürbares Potential in der Einstellung.
      Ich würde hier den 1. Und den 3. Aufeinander ausrichten (Drosselklappen). Und vielleicht dann noch eine Minutendrehung einer Bypassschraube, mit dem höchsten Unterdruck.

      Aber freut mich für Dich das alles geklappt hat.

      Ja, das synchronisieren ist keine schöne Arbeit. Mit viel Übung wird es zwar immer noch nicht schön, aber man wird schneller. Und man trainiert mit dem Winkelschraubenzieher die Blindkoordination an der Drosselklappeneinstellschraube. :verrueckt:
      Und immer ne Hand voll Strasse unter den Pneus :thumbup:
      Es grüßt nett und nie bierernst der Ralf :D :freunde:
      Klar geht das immer noch ein bisschen besser, aber die Differenzen sind für mich jetzt im Bereich der Messtoleranzen, und ich will da nicht päpstlicher als der Papst sein. Vieles dürfte sich ohnehin schnell wieder mit veränderten anderen Parametern wie Ventilspiel usw. ändern, ich habe auch keinen exakten externen Drehzahlmesser, wie er im WHB gefordert wird, so dass ich das jetzt mal so lasse. Auf jeden Fall sind die Lastwechselreaktionen deutlich geringer, und im Leerlauf klingt der Motor, als liefe er mit 500 Umdrehungen mehr.

      Herzlichen Dank, Ralf, für die tollen Tipps und Kniffe, ohne die ich das bestimmt nicht so hinbekommen hätte!