12V Steckdose auf der linken Seite

      Schon wieder "Deckelchen"

      Moin, moin!
      Lässt mir keine Ruhe, das Deckelchen da links! :P
      Deshalb habe ich mal die Abdeckung links abgebaut und mir das Ganze angesehen.
      Das Deckelchen ist mit 2 Schrauben am Blechhalter angeschraubt. Leider komme ich selbst mit meiner kleinsten Ratsche da nicht richtig hin.
      (siehe Bildchen im Anhang)
      Ich lasse mir das Teil nächste Woche in der Werkstatt, wenn mein MöpMöp neue Socken (Angel GT) und Sensoren bekommt, abschrauben.
      Dann kommt da die angesprochene USB-Steckdose rein.
      Nur.....
      Wo klemme ich Die an? Am "freien" Anschluss links hängt schon das Navi und der PCV?!?
      Hat jemand eine Idee?
      Gruss Robert
      Bilder
      • 20180819_093523.jpg

        2,78 MB, 4.032×3.024, 19 mal angesehen
      • 20180819_093459_A.jpg

        1,58 MB, 1.210×1.613, 19 mal angesehen
      ... und immer eine Hand voll Luft unterm Ellenbogen!
      So,
      es sieht so aus, als ob hier wirklich die Vorgehensweise von Sansibar mit Bohrer und Fräser die beste Methode ist, hier eine weitere Steckdose o.Ä. unterzubringen.
      Entweder ist das angesprochene "Deckelchen" eingeklebt oder bei der Fertigung mit gespritzt.
      Auf alle Fälle bringt die Entfernung der beiden Schräubchen überhaupt nichts, ausser, dass die Verkleidung an der Stelle dann lose ist. Das Halteblexh muss für die Steckdose auf alle Fälle ausgefräst werden.
      Schade, hätte euch gerne positivere Nachrichten in dieser Sache mitgeteilt.
      Gruss Robert
      ... und immer eine Hand voll Luft unterm Ellenbogen!