Reifendrucksystem

      Hallo nochmal,

      lese gerade alle Eure Berichte zu diesem Thema durch..
      meine GTR ist EZ 2009 sowie Bj 2008 ? Und erst jetzt ist die Batterie der Reifensensoren ziemlich alle !
      Problem: Ich schaff es nicht mehr zu wechseln bis zur Tour. Notlösung ? Wie nochmal kann man das Display beruhigen ?
      Wer kann mir hierzu nochmal kurz die Schritte aufzeigen (hab da noch mächtig Potential) ?
      Jetzt schon vielen Dank dafür.

      LG Thomas
      K einer A hnt WA s vorher S chon A llesK aputt Ist (Auflösung: nichts)
      Hi, du kannst ruhig ohne das Teil fahren, mein Sensor hinten ist schon 2 Jahre kaputt, hab ihn ausgebaut und ein ganz normales Ventil eingebaut. Jetzt zeigt er nur noch ein Strich im Display beim Drücken der Kontrolle vom Reifendruck, sonst keine Störung.
      Gruß, Jürgen
      Hallo zusammen,
      vielen Dank für klare Ansage, (2 Knöpfe drücken).
      Versuche es damit gerne und werde mich danach mal intensiver mit den Sensoren beschäftigen müssen,
      d.h. Reifen ab, Sensoren ausbauen, Reifen drauf, 2 mal mit der Dose zum Monteur fahren.
      Habe noch einen weiteren Rädersatz ohne Sensoren aber mit Winkelventilen und mit neuen Reifen (Pipo) im Keller, diese werde ich zur Überbrückung dann mal einbauen. Aber viel lieber fahre ich doch mit den Sensoren, mit Vollgas und Druckverlust möchte ich mich nicht freiwillig in die Kurve legen.
      Geht es Euch genauso ?
      LG Thomas
      K einer A hnt WA s vorher S chon A llesK aputt Ist (Auflösung: nichts)
      Ich liebe diese Dinger und würde nicht ohne fahren, habe schon Erfahrungen gemacht mit schleichendem Plattfuß, die Anzeige ist bei mir im Display immer an :sehrgut:
      Wer vor der Kurve nicht bremsen muß, war auf der Geraden zu langsam !! :P
      Hallo,
      meine Sensoren haben jetzt auch beide die Batteriewarnung angezeigt.
      Leider kam de Fehler auch nach wegdrücken wieder.
      Ich habe meine 6/2012 gekauft. Das macht jetzt 5 Jahre. Da die Reifen fast runter waren und auch eine längere Tour ansteht, habe ich die Reifen wechseln und dabei die Transponder ausbauen lassen.

      Die liegen jetzt hier auf dem Tisch.
      Mit den Infos aus diesem Thread http://1400gtr-forum.de/index.php/Thread/5743-Transponder-Reifendruckkontrolle-Batterie/?postID=74216 werde ich jetzt die Batterien der Sensoren wechseln. Danke an alle, die die Informationen zusammengetragen haben.

      Gruß Ulf
      Bilder
      • Reifendrucksensoren.jpg

        1,22 MB, 1.981×2.336, 354 mal angesehen
      Das ist wirklich ein Klacks.
      Hab ich Anfang des Jahres auch gemacht. Habe mir von Conrad die Batterien mit angelöteten Kabel gegönnt.
      (die sind dann eingeschweißt in Schrumpfschlauch)
      Ich hoffe aber mal, Du hast die Sensoren für vorne und hinten markiert, damit die wieder in die richtige Felge kommen.....
      Gruß
      Björn
      GSX 400E / CBR 600 / VFR 750 / XL 1000 / GTS 1000 / CBX 1000 / GTR 1400

      Reifendrucksystem

      Hallo Björn,
      Das V ist für vorne.

      Bei den Batterien mit dem Kabel hatte ich mich nicht getraut, weil man nicht sehen kann, ob die im Sensorgehäuse Platz genug haben.
      Hät ich das gewusst....... Ich warte noch auf meine Batterien.

      Gruß
      Ulf

      Hulk schrieb:

      Danke an alle, die die Informationen zusammengetragen haben.

      Tach Hulk,
      das Lob freut einen natürlich :thumbup:


      Lupo schrieb:

      Du hast die Sensoren für vorne und hinten markiert, damit die wieder in die richtige Felge kommen....

      Tach Lupo,
      entweder so, oder Du schreibts Dir die letzten 4 Ziffer der ID, natürlich in Felgenzuordnung, auf ein Papier.
      Soviel kluggeschissenes muss ordungshalber schon sein :D
      Bilder
      • InkedSN200005_LI.jpg

        172,5 kB, 1.000×750, 24 mal angesehen
      Und immer ne Hand voll Strasse unter den Pneus :thumbup:
      Es grüßt nett und nie bierernst der Ralf :D :freunde:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Ralf“ ()

      Hulk schrieb:

      Bei den Batterien mit dem Kabel hatte ich mich nicht getraut,

      ich habe schon einmal gelesen das diee kabelkonfektionierten Zellen passen sollen.
      Wer allerding ein bisschen im löten geübt ist, der biegt sich die Fähnchen in Sekunden wie man es braucht, wenn man nicht gerade ganz blöde Exoten hat.

      Eine gute plus/minus Isolierung ist da schon bald wichtiger.

      UND.......auf Plus und Minus des Senders achten.
      Bilder
      • IMG_0004.JPG

        74,77 kB, 800×600, 29 mal angesehen
      • InkedInkedSN200024_LI.jpg

        121,06 kB, 1.000×414, 44 mal angesehen
      Und immer ne Hand voll Strasse unter den Pneus :thumbup:
      Es grüßt nett und nie bierernst der Ralf :D :freunde:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Ralf“ ()

      Gerade in EBAY entdeckt´.
      Und ob sie funzen ist leider quasi ausgeschlossen denn wir haben ja 434 MHz!
      Denn es gibt ja länderbedingt verschiedene Frequenzbereiche etc.

      SKU: QVW0000238052006780
      Description:

      315 MHZ TPMS Sensor
      Fits for 2008-2016 Kawasaki Concours 14 ABS
      Part Number: 21176-0748
      Colour: Black
      Dimension(LxW):approx.60mm*65mm(2.36inchx2.55inch)

      Package Included:

      1 Piece TPMS Sensor



      For 2008-2016 Kawasaki Concours 1400 Tire Pressure TPMS Sensor 21176-0748( 122461763362 )

      ecdepot169484
      Prozentsatz positiver Bewertungen99,4%

      24. Mai.,03:44 MESZ EUR 11,70 Sofort-Kaufen

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „1400gtr-man“ ()

      Schwede schrieb:

      Wozu die Info, wenn es eh die Falschen sind ?

      .....das war auch mein erster Gedanke.

      Wer Lust hat kann mal einen, wenn ich das richtig verstanden habe Thomas, für 12€ kaufen.
      Das Ding zu mir geschickt, ich ertatte den Betrag selbstverständlich.

      Es kann vielleicht schon sein das der Reader in unserem Steuergerät die 315Mhz liest!?
      Es kann sein das die Datenstruktur gleich ist!?
      Ich bin aktuell nicht mehr sicher ob die 315Mhz bei uns erlaubt sind. Die beiden bedeutenden Fragen wären ganz andere:
      1.- liest der Reader in unserem Steuergerät den Sender aus?
      2.- gibt es im echten Fahrtleben bei 315MHz Störeinflüsse, die für zeitweilige Unterbrechungen im Display führen?

      Also, kaufen mir schicken und berechnen, wenn das mit den 12 + Versand zutrifft.

      Echte Antworten kriegen wir vermutlich eh nicht von Kawasaki.
      Und immer ne Hand voll Strasse unter den Pneus :thumbup:
      Es grüßt nett und nie bierernst der Ralf :D :freunde:

      1400gtr-man schrieb:

      TPMS Sensor


      Komando wieder zurück.
      an dem Transponder habe ich kein Interesse. Den habe ich doch schon für jeden hier sichtbar zerlegt.
      Da ist kein Wecheln der Zellen möglich. Den Schrott bauchen wir meiner Meinung nach nicht.

      Und beim Wechsel der erheblich billigeren Sender darf man nicht das Kawa.-Initialisieren mit einem Notebooke vergessen.

      Guck mal lieber ob Du die alte Version in den USA kaufen kannst. Und die könnte man ausprobieren.
      Und immer ne Hand voll Strasse unter den Pneus :thumbup:
      Es grüßt nett und nie bierernst der Ralf :D :freunde:
      Hallo Ralf und Schwede.
      Bin in Urlaub und hatte von der EBAY-Sache über Facebook-Gruppe erfahren.
      Also voreilig schnell 2 Stück bestellt und wieder gecancelt, als ich die falsche Frequenz entdeckte.
      Ob die Frequenz 315 MHz von mir genutzt wird (entgegen der Genehmigung) hätte mich bei Funktion ganz wenig gesorgt denn die Sendeleistung ist soooo gering, dass ich sicher niemenden störe und kurzzeitige Störungen hätte ich in Kauf genommen, aber sicherlich nicht zu erwarten gehabt.
      Mein erster Gedanke war, als 2ter Satz beim Reifenwechsel sicher ganz angenehm...
      Also alles beim alten.
      Aber die Idee von Ralf, 315 MHz Sensor zu testen , ob sie bei unseren Bikes ausgewertet werden ist gar nicht so schlecht...
      Habe zwei Kabel an die Leiterplatte gelötet, die Kabel nach außen geführt, Batterieträger für 99Cent per Silikon angeklebt, funktioniert, ist mal abgesehen vom Reifen ab und aufziehen, wuchten lassen, einafch zu bewerkstelligen.
      Bilder
      • Unbenannt.jpg

        340,8 kB, 2.431×1.195, 35 mal angesehen