Suchergebnisse

Suchergebnisse 1-20 von insgesamt 526.

  • Benutzer-Avatarbild

    Kupplung

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Ich tippe auf Luft im System.

  • Benutzer-Avatarbild

    Michelin Road 5

    Ralf - - Reifen/Fahrwerk/Bremsen

    Beitrag

    Zitat von Streetbunny: „Ordentliches Fahrwerk rein und sie liegt auch wie eine Eins.“ Was fährst Du an Technik da so?

  • Benutzer-Avatarbild

    Tac Tobias, Über den bt21 findest du reichlich Berichte. Nahe zu alle vernichtend. Mit Recht. Der angel ist sicherlich ein deutlicher Schritt in die bessere Richtung.

  • Benutzer-Avatarbild

    Michelin Road 5

    Ralf - - Reifen/Fahrwerk/Bremsen

    Beitrag

    Zitat von fermoyracer: „Für einige ein interessanter Reifenbeitrag“ ....sogar sehr interessant Zitat von fermoyracer: „Meinungsvielfalt kann anstrengend sein.“ .....das hast Du schön beschrieben

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Tach Uwe, Das tut mir leid das wir Dir doch nicht helfen konnten. Hast Du es denn jetzt hinbekommen?

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Zitat von Stormbringer: „Was mir aber im Schaltplan auffällt ist, daß aus einem mir grad nicht wirklich erklärbaren Grund die "KIPASS-Signaldiode" mit der Blinkerleuchte vorne rechts und vorne links verbunden ist ... sind vielleicht Blinker-LEDs verbaut, evtl. mit zusätzlichem Schaltgerät?“ Das habe ich mich auch schon gefragt. Was ich weiß ist, das diese Diode in allen Baujahren steckt. Das ist im übrigen der originale Plan. Aller WHB. Das Rücklicht ist LED, aber damit sollte das nichts zu tun …

  • Benutzer-Avatarbild

    Uhr im GTR-Design

    Ralf - - Zubehör

    Beitrag

    Das layout etwas nach unten verschieben. So das der zeigermittelpunkt auf dem oberen taster liegt. Damit kommt dann zwar der startknopf wieder zum Vorschein, das stört vielleicht das datum nicht. Aber das wird was SUUPER Wie kriegst du es denn drauf? Wlan oder bt?

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Tach Thorsten, häng Dich bitte gleich mal mit hier rein. Die k signaldiode könnte man sicherlich mal überprüfen.

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Zitat von Norbi: „Multimeter sollte mehr als ein Durchgangsprüfer sein.“ Mit einem Multimeter und der richtigen Einstellung können die Sicherung drin bleiben

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    ....und schon ist fast Morgen Wir finden den Fehler

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Zitat von Emder: „Klemme 20 immer noch 0Volt und da ist der Hund begraben denn auf Klemme 20 müsste jetzt auch Batteriespannung sein. Oder ????“ Tach Uwe, auf den ersten Blick sehe ich das auch so. Ich versuche Dir Morgen den gesamten Schaltplan einzustellen. Wir müssen an den Anfang der Klemme gehen. Weit vor dem Steuergerät. Trotzdem würde ich sämtliche Sicherungen mit Deinem neuen Multimeter akustisch auf Durchgang prüfen. Dazu brauchts Du nicht eine Sicherung zu entfernen. Aber wie ich raush…

  • Benutzer-Avatarbild

    Uhr im GTR-Design

    Ralf - - Zubehör

    Beitrag

    Zitat von RobertGTR1400: „In der Mittagspause ein klein wenig gebastelt“ Tach Robert, erst einmal schön das wir jemanden in unseren Reihen haben, der hier Watchface für die S3 programmieren kann. Mich wundert es dass das Interesse nicht höher ist. Ich habe eine Frontier und würde mir Dein WF gerne laden wollen. Wenn Du mehr an Arbeit investierst, müsste eigentlich auch das Watchface selbst deutlich schöner und vor allen naturgetreuer hinzukriegen sein. Den hässlichen Grauimporttacho will doch so…

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Jetzt noch einmal, aber diesmal das richtige Modell. Ist vielleicht dem Einen oder Anderen an der Lage der Relais aufgefallen.

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Zitat von Swetourer: „liegt die Masse richtig an wenn der Deckel drauf ist?“ Das golt es unbedingt zu überprüfen!!!

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Minnizelle liegt ganz klar richtig. Im Anhang das komplette Kipass-Thema mit Schaltplan. (E-Model) Vielleicht habe ich ja was übersehen. Also, alle Mann an den Schaltplan Momentan bin ich der Meinung das die 3,3V nicht da im Tranponder landen wo sie ankommen sollen. Im besten Fall gibt es ein kontaktloses Problem, so das gar kein Strom an den Sender gelangt. Kannst Du das mal überprüfen? Es reichen ja einfache Duchgangsprüfungen. Ich weiß im Momentan leider auch nicht ob und wie man da dran komm…

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Am fob müsste man jetzt überprüfen ob auch die 3,3v im fob ankommen. Bevor man dann den Empfänger kontrollieren müsste. Funktionieren die massekontakte die oben sichbar sind?

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Schick es mir per email. Ich lad es dann hoh. ralf.weisner@gmx.de

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Ich tippe auf ein Problem mit der Minnizelle. Der Pluspol kommt in den Transponder. Die Minusseite zeigt nach draußen. Wenn der Transponder defekt wäre, würde es gar nicht gehen. Allerdings kann man auch an der Minusseite das kleine Federelement verletzen. Irgendwo muss da der Fehler liegen. Mach mal den FOB auf und ein Foto. Wir kreisen das Problem ein. Bald haben wir's

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Zitat von Emder: „Alles funktioniert wie immer nur das ich den Transponder ans Schloss halten muß.“ Na ja, noch weiß ich ja ein wenig über das Thema zu schreiben. So gehe ich auch davon aus das das Steuergerät, das Relais fürs Zündschloss, der FOB-Transponder selbst und auch das Zündschloss technisch einwandfrei funktionieren. Und im Übrigen auch einfach zu kontrollieren. Wie das geht, weißt Du ja jetzt. Die Reichweite eines RF-Transponders, darum handelt es sich an unserem Fahrzeug, lässt sich …

  • Benutzer-Avatarbild

    Kipass

    Ralf - - Motor/Getriebe/Auspuff

    Beitrag

    Uwe, vielleicht sind wir der Lösung nahe. Die Relais sind i.O. – das leite ich schon allein der Tatsache ab das der Motor startet, Display leuchtet….. Das K.-Steuergerät scheint auch i.O. zu sein. Hier würde ich allerding, wenn Du einen Kompressor hast, die Verbindungen ausblasen. Jede Flüssigkeit leitet. Zuviel von dem Kontaktspray ist auch nicht gut. Das die Magnetverriegelung blockiert, will ich im Moment auch nicht richtig glauben. Der Transponder scheint auch in bestem Zustand zu sein. Ich …